Главная страница Обратная связь Карта сайта Регистрация

Не заводится "на горячую" 100/44 (MC1) - продолжение

Опубликовано: 23.06.2017

видео Не заводится

Audi 100 2.3

полный вариант предыстории тут: <a href='http://wwwboards.auto.ru/audi/1507155.html'>http://wwwboards.auto.ru/audi/1507155.html</a>

<a href='http://wwwboards.auto.ru/audi/1507759.html'>http://wwwboards.auto.ru/audi/1507759.html</a>



<a href='http://wwwboards.auto.ru/audi/1510213.html'>http://wwwboards.auto.ru/audi/1510213.html</a>

<a href='http://wwwboards.auto.ru/audi/1510918.html'>http://wwwboards.auto.ru/audi/1510918.html</a>

промежуточный итог <a href='http://wwwboards.auto.ru/audi/1511123.html'>http://wwwboards.auto.ru/audi/1511123.html</a>

Вкратце: Теперь о проблеме "на горячую". Раньше на "холодную" заводилась без проблем (разве что слегка педаль придерживать приходилось с минуту). А последнее время при попытке завести "горячую" машина отказывется заводится. Точнее так - если едешь и случайно глохнешь (специально глушишь) и сразу же пытаешься завестись - заводиться, а вот если дело на заправке или в магазин выйти (на пару минут) - не заведётся. Постоит какоето время (от четверти часа до часа с хвостиком, время от температуры двигателя и открытого капота не зависит) - заводится без проблем. Выяснил, что если при запуске слышно бензонасос - заведётся, если бензонасос молчит - не заведётся. Сделал доп реле на бензонасос напрямую от аккумулятора - на пару недель помогло (+ почистил контакты штатного реле бензонасоса). Сейчас когда не заводилась принудительно запустил бензонасос - всё одно не заводится.


Почему плохо заводится на горячую. Инжектор.

Постояла, завелась. Когда незавелась в очередной раз полез проверить искру - товарищ крутил стартёр, я смотрел на свечу :о) - искры не было, свеча абсолютно сухая (логично - бензонасос ведь молчит). Померил разъём на датчике холла - плюс и минус есть, когда крутит стартер на третьем проводе "мигает" масса...


Не заводится бензопила на горячую

Мысли о заводке "на горячую" - судя по всему отсутствие искры и молчащий бензонасос взаимосвязаны - "мозги" (или что там?) по какойто причине не дают команды ни туда, ни туда... Нашёл мозги "МАС-11С" - внутри всё сухо, все детальки визуально целы... ИМХО, возможно от прогрева глючит какой-то датчик показания которого нужны лишь при запуске и не нужны на работающем двигателе... - типа датчика холла, но он похоже работает...

Проверил землю на блоке ЭБУ, проверил землю на впускном коллекторе (2 коричневых провода).

rss