Kia Ceed" /> Kia Ceed, блог, видео" />
Главная страница Обратная связь Карта сайта Регистрация

Форум сайта "Автоэлектрик для всех" -> Kia Ceed

Опубликовано: 20.06.2017

денис18 , как эта история похожа на мою... Чем она закончилась?

И машина вроде Kia Ceed как у меня...

Моя история: заглох на ходу, тут же считал ошибку датчик коленвала 0335. Слышал, что ДПКВ от нагрева глючит, думаю надо постоять остынет - и заведусь. Постоял, покрутил - не завелась, раза 4-5 так покрутил и посадил АКБ (она была на подходе). Бросил машину, потом приехал с новым ДПКВ и АКБ - всё поменял. И не заводится, даже не схватывает! Оттащил в гараж и теперь третий день танцую с бубном над ней...

Испробовал 3 датчика коленвала, 100% среди них хотя бы один рабочий. Бенз есть (форсы брызгают), искры нет. Ремень ГРМ проверил - на месте, метки не проверял, не вижу повода. Модуль зажигания (с 2-мя катушками) ставил рабочий с другой машины — искра не появилась. Кажется, нет сигнала на зажигание от мозгов. Почему его нет?

В процессе поиска неисправности появилась мысль на иммо. Второй ключ пробовал — так же. Но, судя по индикации, у меня лично есть сомнения. Ключ в ON иммо загорается на приборке, начинаешь крутить стартером и во время прокрутки лампочка иммо мигает, заканчиваешь крутить — лампа горит. Через 30 сек тухнет, крутил-не крутил не важно. Рулевую колодку разбирали, задъем антеннки смотрели, у правой ноги пассажира синий разъём и другие проверяли (на всех форумах пишут что в этих разъёмах влага и обязательно проверять), под фарой проверяли — влаги нет, разъёмы как новые. Иммо вроде сразу мигать должен если ему ключ не нравится, или не гореть, если антеннка не видит ключ, а у меня горит… А что при прокрутке мигает — так может оттого что не заводится…не знаю точно...

Сигналку распотрошили всю — не она. Предохранители все проверили.

Полез смотреть питание на фишке, которая питает модуль зажигания.

Там 3 плюса, а масса с двигателя. Вот что намерил:

+11,5В питание есть при включении зажигания, такое же как на АКБ. И так же как на АКБ при прокрутке просаживается до 7,8-8В. То есть просадка в момент заводки 3.5-4В. Это мало, но может из-за того что АКБ новая и еще не заряжалась на машине, как купил так и поставил и ни разу еще не завел?

Осцила нет. Сигналы управления зажиганием есть 0,10В. При прокрутке возрастает до 0,22В обе катушки одинаково. Это то что что удалось поймать мультиметром.

Вот я и думаю, если кинуть массу на корпус ЭБУ, не усилятся ли сигналы на зажигание и не заведется ли мой автомобиль? Сегодня вечером проверю.

Ну и интересно что оказалось с ЭБУ. Так и кататься с доп массой или удалось найти и устранить причину?

rss